Skip to content

Die Nase voll von WordPress

Ich habe mich ja in den letzten Monaten mehr als einmal über WordPress geärgert. Nach den letzten Updates habe ich trotz vieler Versuche noch immer in mehreren Blogs nicht wieder alles so laufen, wie ich wollte. Die aktuelle WP 2.8.4 ist ja wegen unzähliger Probleme und Lücken ihrer Vorgänger zwingend nötig. :(
"Die Nase voll von WordPress" vollständig lesen
tweetbackcheck